Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; ADODB_Cache_File has a deprecated constructor in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/adodb/adodb.inc.php on line 263 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; ADOConnection has a deprecated constructor in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/adodb/adodb.inc.php on line 359 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; ADORecordSet has a deprecated constructor in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/adodb/adodb.inc.php on line 2919 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; ADORecordSet_array has a deprecated constructor in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/adodb/adodb.inc.php on line 3937 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; Project has a deprecated constructor in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/includes/class.project.php on line 3 Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; Url has a deprecated constructor in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/includes/class.tpl.php on line 859 FS#337 : SPAM

OpenPandora Main OS

Notice: Undefined index: tasklist_type in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/includes/class.tpl.php(136) : eval()'d code on line 228 Notice: Undefined index: tasklist_type in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/includes/class.tpl.php(136) : eval()'d code on line 233
  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Core
  • Operating System Release 1 (Zaxxon)
  • Severity Low
  • Reported Version SuperZaxxon Final 1.54
Attached to Project: OpenPandora Main OS
Opened by Anonymous Submitter - 2014-12-09
Last edited by Michael Mrozek - 2014-12-10

FS#337 - SPAM

Tags:

SPAM

Closed by  Michael Mrozek
Wednesday, 10 December 2014, 01:48 GMT
Reason for closing:  Not a bug

Loading...


Notice: Undefined variable: effort in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/includes/class.tpl.php(136) : eval()'d code on line 18 Notice: Trying to get property of non-object in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/includes/class.tpl.php(136) : eval()'d code on line 18 Warning: Invalid argument supplied for foreach() in /srv/www/vhosts/openpandora.org/domains/bugs.openpandora.org/httpdocs/includes/class.tpl.php(136) : eval()'d code on line 18
Date User Effort (H:M)